Mantis Bug Tracker

View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0000091Active Directory IntegrationMultisitepublic2015-12-20 20:572016-02-11 01:04
Reporterpaullee357 
Assigned Tocst 
PrioritynormalSeverityminorReproducibilityalways
StatusassignedResolutionopen 
PlatformWP 4.4OSWindowOS VersionWin 7 Pro
Product Version1.1.8 
Target VersionFixed in Version 
Summary0000091: Multisite Test Tool Tab
DescriptionEither under Network Activate, or sub site activate, the ADI Settings under the super admin Network Settings shows all tabs except for Test Tool
Steps To ReproduceAll other plugins deactivated. No steps to replicate. Other users appear to have a similar across forums
Additional InformationLet me know if you have a donate button somewhere. I used this plug-in at my last place of employment to great success. Only at my new job am I running into problems because they use multi-site. I owe you several beers for your past work and owe you many more for your future work.
TagsNo tags attached.
Attached Files

- Relationships

-  Notes
(0000137)
ronpress (reporter)
2016-02-11 01:04

I'm experiencing this same issue. Any solution / updates yet?

- Issue History
Date Modified Username Field Change
2015-12-20 20:57 paullee357 New Issue
2015-12-20 20:57 paullee357 Status new => assigned
2015-12-20 20:57 paullee357 Assigned To => cst
2016-02-11 01:03 ronpress Issue Monitored: ronpress
2016-02-11 01:04 ronpress Note Added: 0000137


Copyright © 2000 - 2010 MantisBT Group
Powered by Mantis Bugtracker